<!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><meta name="description" content="MNI Market News provides the latest bonds, currency & stock market news. Get the latest market news online, sign up for a trial today!"/><link as="font" href="https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link as="font" href="https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link as="font" href="https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN8rsOUuhp.woff2" type="font/woff2" crossorigin="" rel="preload"></link>
    <meta name="twitter:card"               content="summary">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta property="fb:app_id"              content="525370847662646">
<meta property="og:type"                content="website">
    <meta property="og:site_name"           content="Bonds &amp; Currency News | Market News">
    
<meta property="og:image"               content="https://marketnews.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MTQ0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3Mzg4NjY0N30.9GgezS2OqGk9KG7PlAar_XNx74MIU7MAu-yHfhxaDP0/image.png?width=210">
<meta property="og:image:width"               content="210">
<meta property="og:image:height"               content="2000">
    <meta property="og:title"               content="Bonds &amp; Currency News | Market News">
    <meta property="og:description"         content="Bonds &amp; Currency News | Market News">

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": false, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": false}, "isUserLoggedIn": false, "runner": {"id": 19938674}, "resourceId": "fp", "section": {"id": null}, "fbId": "525370847662646", "site": {"id": 19938674}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-23807019-1", "post": {}, "fbAppVersion": "v2.5", "pathParams": {}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%7D\u0026site_id=19938674\u0026override_device=desktop\u0026resource_id=fp"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://marketnews.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://marketnews.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://marketnews.com/static/dist/social-ux/main.d061f09238d0b0c32023.bundle.mjs"></script>
    <script nomodule defer src="https://marketnews.com/static/dist/social-ux/main.e3c0824df22ec8a8df52.bundle.js"></script>

    <script type="module" async src="https://marketnews.com/static/dist/social-ux/runtime.7d72a49f6575c152729e.bundle.mjs"></script>
    <script nomodule defer src="https://marketnews.com/static/dist/social-ux/runtime.abe729dcd54478c73175.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Bonds &amp; Currency News | Market News" href="/feeds/feed.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1">

    

    

    

    <title>Bonds &amp; Currency News | Market News</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsaa8e7873bb9c88fb624465fe8aa7c91fRMCSS", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#000";
        
    </script>
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5OTgyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjEwMDg2MX0.GfmueC4UPPwUrC66ILc9_1n48lLWOA-y2oZi9Wj6_l0/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5OTgyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjEwMDg2MX0.GfmueC4UPPwUrC66ILc9_1n48lLWOA-y2oZi9Wj6_l0/img.png?width=32&amp;height=32"   sizes="16x16"/><script>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</script><meta name="google-site-verification" content="6E5xjir-p-tAbbPmroitZc-HGr_ZRlkfTxwjZRLuWEc" /><meta name="google-site-verification" content="5CXO5O6BoigdJJoCGRrHbAHr2ttx36rmk7CpiK-cH38" /><style id="custom-post-styles-2653326812">
</style><style id="custom-post-styles-2653325929">
</style><style id="custom-post-styles-2653324651">
</style><style id="custom-post-styles-2653322434">
</style>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-frontpage"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list"></ul>
            <div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><extra_asset_fields></extra_asset_fields><post_types_supported></post_types_supported><site_specific_data_schema><site_specific_data_property name="Bio" default="" description="" visibility="" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="fx_market" default="" description="FX market" visibility="" type="boolean" grouping=""></site_specific_data_property><site_specific_data_property name="country" default="" description="" visibility="" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="Twitter" default="Twitter" description="" visibility="" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="EM_market" default="" description="Emerging Market" visibility="" type="boolean" grouping=""></site_specific_data_property><site_specific_data_property name="Linkedin" default="Linkedin" description="" visibility="" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="fi_market" default="" description="FI market" visibility="" type="boolean" grouping=""></site_specific_data_property><site_specific_data_property name="phone" default="" description="" visibility="" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="Facebook" default="Facebook" description="" visibility="" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="location" default="" description="" visibility="" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="policy" default="" description="Policy" visibility="" type="boolean" grouping=""></site_specific_data_property><site_specific_data_property name="region" default="" description="Region" enum="Americas,Europe,Middle East,Asia Pacific" visibility="" type="array" grouping=""></site_specific_data_property><site_specific_data_property name="mni_research" default="" description="MNI Research" visibility="" type="boolean" grouping=""></site_specific_data_property><site_specific_data_property name="data" default="" description="Data" visibility="" type="boolean" grouping=""></site_specific_data_property><site_specific_data_property name="calendar" default="" description="High Speed Calendar" visibility="" type="boolean" grouping=""></site_specific_data_property><site_specific_data_property name="political_risk" default="" description="Political Risk" visibility="" type="boolean" grouping=""></site_specific_data_property></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <page_card></page_card>
        <div class="main v-sep">
            <span class="js-brick-description hidden" data-name="Home"></span><!-- User Code --><style>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</style><!-- End User Code --><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><span class="js-brick-description hidden" data-name="Fonts"></span><span class="js-brick-description hidden" data-name="__Reusable_Functions"></span><!-- User Code --><script>
  // for IE compatibility
// Source: https://github.com/jserz/js_piece/blob/master/DOM/ParentNode/append()/append().md
(function (arr) {
  arr.forEach(function (item) {
    if (item.hasOwnProperty('append')) {
      return;
    }
    Object.defineProperty(item, 'append', {
      configurable: true,
      enumerable: true,
      writable: true,
      value: function append() {
        var argArr = Array.prototype.slice.call(arguments),
          docFrag = document.createDocumentFragment();
        
        argArr.forEach(function (argItem) {
          var isNode = argItem instanceof Node;
          docFrag.appendChild(isNode ? argItem : document.createTextNode(String(argItem)));
        });
        
        this.appendChild(docFrag);
      }
    });
  });
})([Element.prototype, Document.prototype, DocumentFragment.prototype]);
</script><!-- End User Code --><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
  const initializedNodes = new Set([]);

  document.querySelectorAll(selector).forEach(node => {
      callback(node);
      initializedNodes.add(node);
  });

  const mutationObserver = new MutationObserver(() => {
      const nodes = document.querySelectorAll(selector);
      nodes.forEach(node => {
          if (!initializedNodes.has(node)) {
              callback(node);
              initializedNodes.add(node);
          }
      });
  });

  mutationObserver.observe(document.body, {
      childList: true,
      subtree: true
  });
}
</script><!-- End User Code --><div class="top-bar-outer-wrap" id="sTop_Bar_0_0_11_0_0_2"><div class="topbar-navholder" id="sTop_Bar_0_0_11_0_0_2_0"><div class="site-content-wrap top-navbar" id="sTop_Bar_0_0_11_0_0_2_0_0"><div role="link" class="site-logo" id="sTop_Bar_0_0_11_0_0_2_0_0_0"><a id="sTop_Bar_0_0_11_0_0_2_0_0_0_0"
    class="display-block image-element"href="/" target="_self"role="logo">
    <img
        class="image-element__img"
        alt="Market News"
        width="152"
        height="86"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4MDU3NS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3Njg3MzcyMX0.9xcWXDKiUjzEDA4BujfJwzikniwSTv8DDc-3HtCjhQM/img.png?width=152&amp;height=86"
    />
</a></div><div class="search-widget" id="sTop_Bar_0_0_11_0_0_2_0_0_1"><form action="/search/" role="search"><input aria-label="Search this site" placeholder="Search" type="text" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div><span class="js-brick-description hidden" data-name="__topbar_nav_custom_html"></span><!-- User Code --><ul id="ul_out"><li><span
			class="ul_titl"
			onclick="openDropdown('ul_policy')"
			onmouseover="window.scrollBy(0, 1);window.scrollBy(0, -1);"
			>Policy</span
		><ul class="ul_drop ul_policy"><div class="ul_wrap ul_wrap_policy"><span class="ul_info"
					><a href="/policy/" class="section-name-dropdown"
						><b>Policy</b></a
					><p>
						Exclusive interviews with leading policymakers that
						convey the true policy message that impacts markets.
					</p><button
						onclick="if(window.innerWidth >1023){window.open('/policy/?mainwire=1', '_blank', 'toolbar=0,location=0,menubar=0,height=600,width=800')}else{window.open('/policy/?mainwire=1', '_blank')} "
						class="launch-scroller launch-policy-mainwire"
					>
						Launch MNI Policy Mainwire
					</button></span
				><span class="ul_links policy-ul"
					><div class="ul_link_menu"><a
							href="/policy/exclusive/"
							class="ul_section_title exclusive"
							>Exclusives</a
						><a
							href="/policy/regular-story/"
							class="ul_section_title policy-stories"
							>Policy Top Stories</a
						><a
							href="/policy/central_bank/"
							class="ul_section_title policy-central-bank"
							>Central Bank Previews/Reviews</a
						></div></span
				><span class="ul_links policy-posts-span"
					><div class="div-headline">LATEST FROM POLICY:</div></span
				></div></ul></li><li><span
			class="ul_titl"
			onclick="openDropdown('ul_data')"
			onmouseover="window.scrollBy(0, 1);window.scrollBy(0, -1);"
			>Data</span
		><ul class="ul_drop ul_data"><div class="ul_wrap ul_wrap_data"><span class="ul_info"
					><a href="/data/" class="section-name-dropdown"
						><b>Data</b></a
					><p>
						Reporting on key macro data at the time of release.
					</p><button
						onclick="if(window.innerWidth >1023){window.open('/st/newCalendarpage', '_blank', 'toolbar=0,location=0,menubar=0,height=600,width=800')}else{window.open('/st/newCalendarpage', '_blank')} "
						class="launch-scroller launch-mni-monitor"
					>
						Launch MNI High Speed Calendar
					</button></span
				><span class="ul_links data-ul"
					><div class="ul_link_menu data-ul-sections"><a
							href="/data/data-stories/reality-check/"
							class="ul_section_title"
							>Reality Check Stories</a
						><a
							href="/data/data-stories/impact/"
							class="ul_section_title"
							>Data Impact stories and bullets</a
						><a href="/data/data_table/" class="ul_section_title"
							>Data tables</a
						><a
							href="/data/indicators/chicago-pmi/"
							class="ul_section_title"
							>Chicago Business Barometer &trade;</a
						><a
							href="/data/indicators/china-liquidity-index/"
							class="ul_section_title"
							>China Liquidity Index</a
						><a
							href="/data/central-bank-data-watch/"
							class="ul_section_title"
							>Central Bank Data Watch</a
						><span class="ul_section_title">Calendars</span
						><a
							href="/data/calendar/regular-calendar/"
							class="subsections"
							>Data Calendars</a
						><a
							href="/data/calendar/us-treasuryagency-auction-calendar/"
							class="subsections"
						>
							US Treasury/Agency Auction Calendar </a
						><a
							href="/data/calendar/eurozoneuk-emu-bond-calendar/"
							class="subsections"
						>
							Eurozone/UK Bond Calendar </a
						><a
							href="/data/calendar/europeanuk-government-t-bill-auction-calendar/"
							class="subsections"
						>
							European/UK Govt T-Bill Auction Calendar
						</a></div></span
				><span class="ul_links data-posts-span"
					><div class="div-headline">LATEST FROM DATA:</div></span
				></div></ul></li><li><span
			class="ul_titl"
			onclick="openDropdown('ul_markets')"
			onmouseover="window.scrollBy(0, 1);window.scrollBy(0, -1);"
			>Markets</span
		><ul class="ul_drop ul_markets"><div class="ul_wrap ul_wrap_market"><span class="ul_info"
					><a href="/markets/" class="section-name-dropdown"
						><b>Markets</b></a
					><p>
						Real-time insight on key fixed income and fx markets.
					</p><button
						onclick="if(window.innerWidth >1023){window.open('/markets/fixed_income/?mainwire=1', '_blank', 'toolbar=0,location=0,menubar=0,height=600,width=800')}else{window.open('/markets/fixed_income/?mainwire=1', '_blank')}"
						class="launch-scroller launch-fi-bullet-scroller"
					>
						Launch MNI Fixed Income Bullets</button
					><button
						onclick="if(window.innerWidth >1023){window.open('/markets/foreign_exchange?mainwire=1', '_blank', 'toolbar=1,location=1,menubar=1,height=600,width=800')}else{window.open('/markets/foreign_exchange?mainwire=1', '_blank')}"
						class="launch-scroller launch-fx-bullet-scroller"
					>
						Launch MNI Foreign Exchange Bullets
					</button></span
				><span class="ul_links market-ul"
					><div class="ul_link_menu markets-ul-sections"><a
							class="ul_section_title markets-fi-section"
							href="/markets/fixed_income/"
						>
							Fixed Income </a
						><a
							href="/markets/pdfs/fi-market-analysis/"
							class="markets-subsubsections"
							>FI Market Analysis</a
						><a
							href="/markets/central-bank-reports/central-bank-preview/"
							class="markets-subsubsections"
							>Central Bank Previews</a
						><a
							href="/markets/pdfs/fi-pi/"
							class="markets-subsubsections"
							>FI Pi</a
						><a
							href="/data/calendar/eurozoneuk-emu-bond-calendar/"
							class="markets-subsubsections"
							>Eurozone/UK Bond Auction Calendar</a
						><a
							href="/data/calendar/europeanuk-government-t-bill-auction-calendar/"
							class="markets-subsubsections"
							>Eurozone/UK T-bill Auction Calendar</a
						><a
							href="/data/calendar/us-treasuryagency-auction-calendar/"
							class="markets-subsubsections"
							>US Treasury Auction Calendar </a
						><a
							href="/markets/us-credit-supply-pipeline/"
							class="markets-subsubsections"
							>US$ Credit Supply Pipeline </a
						><a
							href="/markets/fixed_income/fixed_income_technical_analysis/"
							class="markets-subsubsections"
							>Fixed Income Technical Analysis </a
						><a
							href="/markets/pdfs/egb-issuance-redemption/"
							class="markets-subsubsections"
							>EGB Issuance, Redemption and Cash Flow Matrix </a
						><a
							href="/markets/pdfs/gilt-week-ahead/"
							class="markets-subsubsections"
							>Gilt Week Ahead
						</a></div><div class="ul_link_menu markets-ul-sections"><a
							class="ul_section_title markets-fx-section"
							href="/markets/foreign_exchange/"
						>
							Foreign Exchange </a
						><a
							href="/markets/pdfs/fx-market-analysis/"
							class="markets-subsubsections"
							>FX Market Analysis </a
						><a
							href="/markets/pdfs/fx-options-monitor/"
							class="markets-subsubsections"
							>FX Options Monitor </a
						><a
							href="/markets/pdfs/fx-pi/"
							class="markets-subsubsections"
							>FX Pi</a
						><a
							href="/markets/foreign_exchange/foreign_exchange_technical_analysis/"
							class="markets-subsubsections"
							>FX/Commodity Technical Analysis
						</a></div></span
				></div></ul></li><li><span
			class="ul_titl"
			onclick="openDropdown('ul_markets')"
			onmouseover="window.scrollBy(0, 1);window.scrollBy(0, -1);"
			>Emerging Markets</span
		><ul class="ul_drop ul_markets emerging-markets-ul-wrapper"><div class="ul_wrap ul_wrap_emerging-market"><span class="ul_info emerging-markets-ul"
					><a href="/emerging-markets/" class="section-name-dropdown"
						><b> Emerging Markets</b></a
					><p>
						Real-time insight of emerging markets in CEMEA, Asia and
						LatAm region
					</p><button
						onclick="if(window.innerWidth >1023){window.open('/emerging-markets/?mainwire=1', '_blank', 'toolbar=0,location=0,menubar=0,height=600,width=800')}else{window.open('/emerging-markets/?mainwire=1', '_blank')}"
						class="launch-scroller launch-fi-bullet-scroller"
					>
						Launch MNI Emerging Market Bullets
					</button></span
				><span class="ul_links emerging-markets-ul"
					><div class="ul_link_menu"><a
							href="/emerging-markets/analysis/em-market-analysis"
							class="ul_section_title"
							>EM Market Analysis</a
						><a
							href="/emerging-markets/em-central-bank-reports/em-central-bank-preview"
							class="ul_section_title"
							>EM Central bank previews</a
						><a
							href="/emerging-markets/em-central-bank-reports/em-central-bank-review"
							class="ul_section_title"
							>EM Central bank reviews</a
						></div></span
				></div></ul></li><li><span
			class="ul_titl"
			onclick="openDropdown('ul_markets')"
			onmouseover="window.scrollBy(0, 1);window.scrollBy(0, -1);"
			>MNI Research</span
		><ul class="ul_drop ul_markets"><div class="ul_wrap ul_wrap_mni-research"><span class="ul_info"
					><a href="/mni-research/" class="section-name-dropdown"
						><b>MNI Research</b></a
					><p>
						Actionable insight on monetary policy, balance sheet and inflation with focus on global issuance. Analysis on key political risk impacting the global markets. 

					</p></span
				><span class="ul_links market-ul"
					><div class="ul_link_menu markets-ul-sections"><a
							class="ul_section_title markets-fi-section"
							href="/mni-research/"
						>
							Global Macro </a
						><a href="/mni-research/" class="markets-subsubsections"
							>Central Bank Previews</a
						><a href="/mni-research/" class="markets-subsubsections"
							>Central Bank Reviews</a
						><a href="/mni-research/balance-sheet-analysis" class="markets-subsubsections"
							>Balance Sheet Analysis</a
						><a href="/mni-research/inflation-insight" class="markets-subsubsections"
							>Inflation Insight</a
						><a
							href="/mni-research/global-issuance"
							class="markets-subsubsections"
							>Global Issuance</a
						><a
							href="/mni-research/global-issuance/eurozone"
							class="markets-subsubsubsections"
							>Eurozone</a
						><a
							href="/mni-research/global-issuance/uk"
							class="markets-subsubsubsections"
							>UK</a
						><a
							href="/mni-research/global-issuance/us"
							class="markets-subsubsubsections"
							>US</a
						><a
							href="/mni-research/global-issuance/overview"
							class="markets-subsubsubsections"
							>Overview</a
						><a href="/mni-research/" class="markets-subsubsections"
							>Global Issuance Calendars</a
						><a
							href="/data/calendar/eurozoneuk-emu-bond-calendar/"
							class="markets-subsubsubsections"
							>EZ/UK Bond Auction Calendar</a
						><a
							href="/data/calendar/europeanuk-government-t-bill-auction-calendar/"
							class="markets-subsubsubsections"
							>EZ/UK T-bill Auction Calendar</a
						><a
							href="/data/calendar/us-treasuryagency-auction-calendar/"
							class="markets-subsubsubsections"
							>US Treasury Auction Calendar</a
						></div><div class="ul_link_menu markets-ul-sections"><a
							class="ul_section_title markets-fx-section"
							href="/mni-research/politicalrisk/political-risks"
						>
							Political Risk </a
						><a
							href="/mni-research/politicalrisk/political-risks/"
							class="markets-subsubsections"
							>MNI Political Risk Analysis</a
						><a
							href="/mni-research/politicalrisk/mni-political-risk--week-ahead/"
							class="markets-subsubsections"
							>MNI Political Risk - The week Ahead</a
						><a
							href="/mni-research/politicalrisk/political-risk-timelines/"
							class="markets-subsubsections"
							>Political Risk Timelines</a
						><a
							href="/mni-research/politicalrisk/election-previews/"
							class="markets-subsubsections"
							>Election Previews</a
						></div></span
				></div></ul></li><li><span
			class="ul_titl ul_titl_about_us"
			onclick="openDropdown('ul_drop__about_us')"
			onmouseover="window.scrollBy(0, 1);window.scrollBy(0, -1);"
			>About Us</span
		><ul class="ul_drop ul_drop__about_us"><div class="ul_wrap ul_wrap_about_us"><span class="ul_links about_us_ul"
					><div class="ul_link_menu about_us_menu"><a
							href="/leadership-team-2645379120"
							class="ul_section_title leadership-team"
							>Leadership Team</a
						><a
							href="/st/our-reporters"
							class="ul_section_title our-reporters"
							>Our Reporters</a
						><a
							href="/st/about-us"
							class="ul_section_title about-us"
							>About Us</a
						><a
							href="/contact-us"
							class="ul_section_title contact-us"
							>Contact Us</a
						><a href="/archives" class="ul_section_title archives"
							>Archives</a
						></div></span
				></div></ul></li></ul><!-- End User Code --><div class="policy-posts-wrapper posts-el-wrapper" id="s__topbar_nav_custom_html_0_0_18_0_0_0_1_3"><div class="mb-2 " id="s__topbar_nav_custom_html_0_0_18_0_0_0_1_3_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="policy123"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-source_site="parent_site"
        data-attr-from_sections="policy"
        data-attr-source_unique="true"
        data-attr-from_sections_other_than="story-to-highlight-in-homepage"
        data-attr-posts_id="s__topbar_nav_custom_html_0_0_18_0_0_0_1_3_0"
        data-attr-layout_headline="right"
        data-attr-source="filtered"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[__topbar_nav_custom_html]/abtests/abtest[1]/choose/otherwise/element_wrapper[1]/posts-"
        data-attr-without_current="true"
        data-attr-from_tags_other_than="~trans:zh-TW,~trans:zh-CN"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_Twitter,site_field_Facebook,site_field_Linkedin,custom_field_subscribefee,custom_field_BulletSubject,custom_field_Bell,site_field_Bio,site_field_Location,custom_field_publishAsBullet,custom_field_hideAuthors,date_modified,site_field_fx_market,site_field_fi_market,site_field_policy,site_field_data,site_field_region,site_field_political_risk,custom_field_region,custom_field_chineseBulletSubject,custom_field_DifferentLocation,site_field_EM_market,custom_field_customCSS,custom_field_StorySynopsis"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="policy123"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653325439"
                data-category="Story">
<article 
    elid="2653325439" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653325439" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-right" class="col" style="width:100.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-brief-sunak-boe-responsible-for-reserve-remuneration"  aria-label="MNI BRIEF: Sunak: BOE Responsible For Reserve Remuneration" data-type="text">
        MNI BRIEF: Sunak: BOE Responsible For Reserve Remuneration
    </a>
</h2></div>
            </div></div>
<script type="application/json" id="post-context-2653325439">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [480257825, 477130949, 480257810, 534905050, 480257948, 480257818, 480257790, 480257797], "buckets": [], "authors": [20255683, 19948113, 20265761, 19948129]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-ecb" 
                 elid="2653321335"
                data-category="Story">
<article 
    elid="2653321335" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653321335" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-right" class="col" style="width:100.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-brief-fiscal-monpol-cooperation-vital-new-book-argues"  aria-label="MNI BRIEF: Fiscal-MonPol Cooperation Vital,  New Book Argues" data-type="text">
        MNI BRIEF: Fiscal-MonPol Cooperation Vital,  New Book Argues
    </a>
</h2></div>
            </div></div>
<script type="application/json" id="post-context-2653321335">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [477130949, 480257820, 480257810, 534905050, 480257948, 480257818, 480257790, 480257797], "buckets": [], "authors": [20255683, 20265791]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-summary tag-china-press tag-china" 
                 elid="2653310476"
                data-category="Story">
<article 
    elid="2653310476" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653310476" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-right" class="col" style="width:100.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-china-daily-summary-thursday-november-5-2648644552-2648770255-2648843679-2648857144-2648961907-2649038506-2649514397-2649626910-2650034855-2650264560-2650868956-2651190693-2651282061-2651313259-26"  aria-label="MNI China Daily Summary: Friday, June 11" data-type="text">
        MNI China Daily Summary: Friday, June 11
    </a>
</h2></div>
            </div></div>
<script type="application/json" id="post-context-2653310476">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 477130949, 480257803, 480257804, 480257850, 480257948, 480257790], "buckets": [], "authors": [20255683, 20266145, 19948129]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="data-posts-wrapper posts-el-wrapper" id="s__topbar_nav_custom_html_0_0_18_0_0_0_1_4"><div class="mb-2 " id="s__topbar_nav_custom_html_0_0_18_0_0_0_1_4_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="data123"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-source_site="parent_site"
        data-attr-from_sections="data"
        data-attr-source_unique="true"
        data-attr-from_sections_other_than="story-to-highlight-in-homepage"
        data-attr-posts_id="s__topbar_nav_custom_html_0_0_18_0_0_0_1_4_0"
        data-attr-layout_headline="right"
        data-attr-source="filtered"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[__topbar_nav_custom_html]/abtests/abtest[1]/choose/otherwise/element_wrapper[2]/posts-"
        data-attr-without_current="true"
        data-attr-from_tags_other_than="~trans:zh-TW,~trans:zh-CN"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_Twitter,site_field_Facebook,site_field_Linkedin,custom_field_subscribefee,custom_field_BulletSubject,custom_field_Bell,site_field_Bio,site_field_Location,custom_field_publishAsBullet,custom_field_hideAuthors,date_modified,site_field_fx_market,site_field_fi_market,site_field_policy,site_field_data,site_field_region,site_field_political_risk,custom_field_region,custom_field_DifferentLocation,site_field_EM_market,custom_field_customCSS,custom_field_StorySynopsis,custom_field_chineseBulletSubject"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="data123"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653334650"
                data-category="Story">
<article 
    elid="2653334650" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653334650" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-right" class="col" style="width:100.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/canada-data-calendar-aprils-manufacturing-sales-due-monday"  aria-label="Canada Data Calendar: April&#39;s Manufacturing Sales Due Monday" data-type="text">
        Canada Data Calendar: April&#39;s Manufacturing Sales Due Monday
    </a>
</h2></div>
            </div></div>
<script type="application/json" id="post-context-2653334650">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [480257795, 480257800, 480257868, 480257874, 480257948, 480257790, 480257791], "buckets": [], "authors": [20255681, 20265759]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653328650"
                data-category="Data">
<article 
    elid="2653328650" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653328650" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-right" class="col" style="width:100.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/fed-data-watch-2653328650"  aria-label="Fed Data Watch" data-type="text">
        Fed Data Watch
    </a>
</h2></div>
            </div></div>
<script type="application/json" id="post-context-2653328650">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [480257795, 500163509, 510709461], "buckets": [], "authors": [20255682, 20266141]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653323678"
                data-category="Bullet">
<article 
    elid="2653323678" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653323678" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-right" class="col" style="width:100.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://marketnews.com/mni-canada-q1-industrial-capacity-utilization-rate-81-7"  aria-label="MNI: CANADA Q1 INDUSTRIAL CAPACITY UTILIZATION RATE 81.7%" data-type="text">
        MNI: CANADA Q1 INDUSTRIAL CAPACITY UTILIZATION RATE 81.7%
    </a>
</h2></div>
            </div></div>
<script type="application/json" id="post-context-2653323678">
    {"customDimensions": {}, "post": {"providerId": 20, "sections": [0, 480257795, 480257867, 477791993, 480257787, 480257788, 480257789], "buckets": [], "authors": [20209744]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="political-risks-wrapper posts-el-wrapper" id="s__topbar_nav_custom_html_0_0_18_0_0_0_1_5"><div class="mb-2 " id="s__topbar_nav_custom_html_0_0_18_0_0_0_1_5_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="political_risk123"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-source_site="parent_site"
        data-attr-from_sections="political_risk"
        data-attr-source_unique="true"
        data-attr-from_sections_other_than="story-to-highlight-in-homepage"
        data-attr-posts_id="s__topbar_nav_custom_html_0_0_18_0_0_0_1_5_0"
        data-attr-layout_headline="right"
        data-attr-source="filtered"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[__topbar_nav_custom_html]/abtests/abtest[1]/choose/otherwise/element_wrapper[3]/posts-"
        data-attr-without_current="true"
        data-attr-from_tags_other_than="~trans:zh-TW,~trans:zh-CN"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_Twitter,site_field_Facebook,site_field_Linkedin,custom_field_subscribefee,custom_field_BulletSubject,custom_field_Bell,site_field_Author&#39;s Bio,site_field_Location,custom_field_hideAuthors,site_field_Bio,custom_field_publishAsBullet,custom_field_DifferentLocation,date_modified,site_field_fx_market,site_field_EM_market,site_field_fi_market,site_field_policy,site_field_data,site_field_region,site_field_political_risk,custom_field_region,custom_field_customCSS,custom_field_StorySynopsis,custom_field_chineseBulletSubject"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="political_risk123"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-digital-currency tag-bank-of-canada" 
                 elid="2653116221"
                data-category="Homepage">
<article 
    elid="2653116221" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653116221" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-right" class="col" style="width:100.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-boc-deputy-calls-cash-clunky-amid-digital-currency-study"  aria-label="MNI:BOC Deputy Calls Cash &#39;Clunky&#39; Amid Digital Currency Study" data-type="text">
        MNI:BOC Deputy Calls Cash &#39;Clunky&#39; Amid Digital Currency Study
    </a>
</h2></div>
            </div></div>
<script type="application/json" id="post-context-2653116221">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257856, 477130949, 510522374, 480257857, 480257800, 480257797, 480257822, 534905050, 480257819, 480257948, 480257790, 480257791], "buckets": [], "authors": [20255683, 20265781]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653053886"
                data-category="Homepage">
<article 
    elid="2653053886" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653053886" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-right" class="col" style="width:100.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-brief-us-treasury-floats-15-global-minimum-tax-to-oecd"  aria-label="MNI BRIEF: US Treasury Floats 15% Global Minimum Tax to OECD" data-type="text">
        MNI BRIEF: US Treasury Floats 15% Global Minimum Tax to OECD
    </a>
</h2></div>
            </div></div>
<script type="application/json" id="post-context-2653053886">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257792, 477130949, 510522374, 534905050, 480257819, 480257948, 480257790, 480257791], "buckets": [], "authors": [20255683, 20265772]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-canadian-dollar tag-canadian-economy tag-bank-of-canada" 
                 elid="2652976300"
                data-category="Homepage">
<article 
    elid="2652976300" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652976300" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://marketnews.com/mni-boc-sees-cad-rise-mostly-fundamental-inflation-temporary"  aria-label="MNI: BOC Sees CAD Rise Partly Fundamental, Inflation Temporary">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="MNI: BOC Sees CAD Rise Partly Fundamental, Inflation Temporary"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:50.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-boc-sees-cad-rise-mostly-fundamental-inflation-temporary"  aria-label="MNI: BOC Sees CAD Rise Partly Fundamental, Inflation Temporary" data-type="text">
        MNI: BOC Sees CAD Rise Partly Fundamental, Inflation Temporary
    </a>
</h2></div>
            </div></div>
<script type="application/json" id="post-context-2652976300">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257857, 480257797, 510522374, 480257800, 480257791, 480257850, 480257819, 480257948, 480257790, 477130949], "buckets": [], "authors": [20255683, 20265781]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="topbar-right" id="sTop_Bar_0_0_11_0_0_2_0_0_4"><!-- User Code --><div id="topbar-search-toggle"><svg class="icon search"><use xlink:href="#search"></use></svg><svg class="icon close"><use xlink:href="#close"></use></svg></div><!-- End User Code --><!-- User Code --><a class="topbar-login" href="/core/users/email_login/">Log In</a>
<!-- End User Code --></div><!-- User Code --><div id="topbar-menu-toggle"><svg class="icon open"><use style="fill:#fff" xlink:href="#hamburger"></use></svg><svg class="icon close"><use style="fill:#fff" xlink:href="#close"></use></svg></div><!-- End User Code --><span class="js-brick-description hidden" data-name="__copyright__share__text"></span><!-- User Code --><div class="site_footer"><div class="copyright-text">
  &#169; 1982-2021 MNI.  All rights reserved. <br><a href="/about-mni/terms-of-use/" >Terms</a> |  <a href="/mni-privacy-policy" >Privacy </a></div><div class="site-share-placeholder"><div class="follow-us-text">Follow us:</div><!--a href="" class="facebook"><svg class="icon"><use xlink:href="#fb-icon"></use></svg></a--><a href="" class="twitter"><svg class="icon"><use xlink:href="#tw-icon"></use></svg></a><a href="" class="linkedin"><svg class="icon"><use xlink:href="#in-icon"></use></svg></a></div><div class="menu-logout-button"><a class="menu-logout-button__link" href="/core/users/logout">Log Out</a></div></div><!-- End User Code --><!-- User Code --><a href="/st/subscribeNow" class="register-now"><span>Trial now</span></a><!-- End User Code --></div></div><div class="topbar-scroll" id="sTop_Bar_0_0_11_0_0_2_1"><div class="site-content-wrap" id="sTop_Bar_0_0_11_0_0_2_1_0"><span class="js-brick-description hidden" data-name="__TOPBAR_SCROLL_ELEMENT"></span><div class="topbar-scroller-element" id="s__TOPBAR_SCROLL_ELEMENT_0_0_16_0_0_0"><div class="mb-2 top_scrolling_posts" id="s__TOPBAR_SCROLL_ELEMENT_0_0_16_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="frontPageTrans"
        data-source-type="page"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-source_site="parent_site"
        data-attr-from_sections="homepage"
        data-attr-layout_date="top"
        data-attr-element_classes="top_scrolling_posts"
        data-attr-posts_id="s__TOPBAR_SCROLL_ELEMENT_0_0_16_0_0_0_0"
        data-attr-layout_headline="top"
        data-attr-allow_duplicates="true"
        data-attr-source="filtered"
        data-attr-from_sections_other_than="chinese-content,Products,about-mni,Newsletter,story-to-highlight-in-homepage"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[__topbar_scroll_element]/abtests/abtest[1]/element_wrapper/posts-"
        data-attr-without_current="true"
        data-attr-layout_custom_field_BulletSubject="top"
        data-attr-from_tags_other_than="~trans:zh-CN,~trans:zh-TW"
        data-attr-all_element_order="date,custom_field_BulletSubject,headline,author,section,subheadline,badges,badges_sponsored,photo_credit,photo_caption,body,community_name,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,snark_line,primary_tag,main_author,all_sections,custom_field_is_important_news,custom_field_Bell,site_field_Twitter,site_field_Facebook,site_field_Linkedin,custom_field_subscribefee,tags,site_field_Bio,site_field_Location,custom_field_publishAsBullet,custom_field_hideAuthors,custom_field_DifferentLocation,date_modified,site_field_fx_market,site_field_fi_market,site_field_policy,site_field_data,site_field_region,site_field_political_risk,custom_field_region,custom_field_chineseBulletSubject,custom_field_StorySynopsis"
        data-attr-layout_all_date_format="%B %d, %Y %H:%M GMT"
        data-attr-limit="6"
        data-attr-v="2"
        data-attr-source_id="frontPageTrans"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653328563"
                data-category="Homepage">
<article 
    elid="2653328563" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653328563" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 08:00 PM GMT</span>
    </div><div class="custom-field-BulletSubject">USDCAD TECHS</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/stronger-in-a-range"  aria-label="Stronger In a Range" data-type="text">
        Stronger In a Range
    </a>
</h2></div></div></div>
<script type="application/json" id="post-context-2653328563">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257794, 510522374, 510522375, 477791993, 480257787, 480257789], "buckets": [], "authors": [20255682, 20265763]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653328552"
                data-category="Homepage">
<article 
    elid="2653328552" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653328552" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 07:30 PM GMT</span>
    </div><div class="custom-field-BulletSubject">AUDUSD TECHS</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/weaker-in-a-range"  aria-label="Weaker In A Range" data-type="text">
        Weaker In A Range
    </a>
</h2></div></div></div>
<script type="application/json" id="post-context-2653328552">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257794, 510522374, 510522375, 477791993, 480257787, 480257789], "buckets": [], "authors": [20255682, 20265763]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653334316"
                data-category="Homepage">
<article 
    elid="2653334316" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653334316" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 07:16 PM GMT</span>
    </div><div class="custom-field-BulletSubject">US TSYS SUMMARY</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/ending-the-week-on-a-soft-note"  aria-label="Ending The Week On A Soft Note" data-type="text">
        Ending The Week On A Soft Note
    </a>
</h2></div></div></div>
<script type="application/json" id="post-context-2653334316">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 510522374, 510522375, 477791993, 480257787, 480257788], "buckets": [], "authors": [20265771]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653328355"
                data-category="Homepage">
<article 
    elid="2653328355" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653328355" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 07:00 PM GMT</span>
    </div><div class="custom-field-BulletSubject">EURJPY TECHS</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/bearish-risk-growing"  aria-label="Bearish Risk Growing" data-type="text">
        Bearish Risk Growing
    </a>
</h2></div></div></div>
<script type="application/json" id="post-context-2653328355">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257794, 510522374, 510522375, 477791993, 480257787, 480257789], "buckets": [], "authors": [20255682, 20265763]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653328295"
                data-category="Homepage">
<article 
    elid="2653328295" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653328295" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 06:30 PM GMT</span>
    </div><div class="custom-field-BulletSubject">USDJPY TECHS</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/stronger-but-still-vulnerable"  aria-label="Stronger, But Still Vulnerable" data-type="text">
        Stronger, But Still Vulnerable
    </a>
</h2></div></div></div>
<script type="application/json" id="post-context-2653328295">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257794, 510522374, 510522375, 477791993, 480257787, 480257789], "buckets": [], "authors": [20255682, 20265763]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-pe tag-cpi tag-sp500" 
                 elid="2653331853"
                data-category="Homepage">
<article 
    elid="2653331853" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653331853" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">June 11, 2021 18:15 GMT</span>
    </div><div class="custom-field-BulletSubject">US</div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/sp500-pe-ratio-vs-cpi-inflation"  aria-label="SP500 PE Ratio vs. CPI Inflation" data-type="text">
        SP500 PE Ratio vs. CPI Inflation
    </a>
</h2></div></div></div>
<script type="application/json" id="post-context-2653331853">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [477791993, 480257787, 480257788, 480257789, 510522374], "buckets": [], "authors": [20255682, 21207882]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><!-- User Code --><script>
let scrolliing_widget = document.querySelector('.top_scrolling_posts .posts-custom')
  ;
  var list = document.querySelector('.top_scrolling_posts .posts-wrapper');
  if(list){
 let clone = list.cloneNode(true);

scrolliing_widget.append(clone);
  scrolliing_widget.append(clone);
  }
 scrolliing_widget.addEventListener("mouseover",function(){
  scrolliing_widget.classList.add("hovered");
   setTimeout(function(){
   scrolliing_widget.classList.add("stop");
   },1000)
  })
scrolliing_widget.addEventListener("mouseout",function(){
  scrolliing_widget.classList.remove("hovered");
  scrolliing_widget.classList.remove("stop");
   
  })
</script><!-- End User Code --></div></div></div><div class="" id="sTop_Bar_0_0_11_0_0_3"></div><span class="js-brick-description hidden" data-name="SITE_CSS"></span><span class="js-brick-description hidden" data-name="__SVG__ICONS"></span><!-- User Code --><svg width="0" height="0" class="hidden"><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="avatar-circle"><g fill="none" fill-rule="evenodd"><rect width="32" height="32" fill="#F2F2F2" rx="16"></rect><path fill="#000" d="M16 16a5 5 0 1 1 0-10 5 5 0 0 1 0 10zm9 8s-3 4-9 4-9-4-9-4c.912-4.584 5-7 9-7s8.09 2.414 9 7z"></path></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 56" id="close"><path fill-rule="evenodd" d="M25.311 27.5l-5.87-5.87a1.5 1.5 0 0 1 0-2.122l.067-.067a1.5 1.5 0 0 1 2.122 0l5.87 5.87 5.87-5.87a1.5 1.5 0 0 1 2.122 0l.067.067a1.5 1.5 0 0 1 0 2.122l-5.87 5.87 5.87 5.87a1.5 1.5 0 0 1 0 2.122l-.067.067a1.5 1.5 0 0 1-2.122 0l-5.87-5.87-5.87 5.87a1.5 1.5 0 0 1-2.122 0l-.067-.067a1.5 1.5 0 0 1 0-2.122l5.87-5.87z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="dropdown-up"><path fill-rule="evenodd" d="M2.22 13.537l3.116-4.452a.2.2 0 0 1 .328 0l3.116 4.452a.2.2 0 0 1-.164.314H2.384a.2.2 0 0 1-.164-.314z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="dropdown"><path fill-rule="evenodd" d="M2.22 9.315l3.116 4.45a.2.2 0 0 0 .328 0l3.116-4.45A.2.2 0 0 0 8.616 9H2.384a.2.2 0 0 0-.164.315z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 13" id="email"><path fill-rule="evenodd" d="M17.654.244L9 6.334.346.245A.996.996 0 0 1 1 0h16c.25 0 .479.092.654.244zM18 2.5V12a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V2.5l8.427 5.875a1 1 0 0 0 1.146 0L18 2.5z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="fb-icon-copy"><path fill-rule="evenodd" d="M3.125 20v-8.437H.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H8.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49H6.875V20h-3.75z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" id="fb-icon"><defs><path id="a" d="M24 12c0-6.627-5.373-12-12-12S0 5.373 0 12c0 5.99 4.388 10.954 10.125 11.854V15.47H7.078V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.312 0 2.686.234 2.686.234v2.953H15.83c-1.491 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C19.612 22.954 24 17.99 24 12"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#1A355B" xlink:href="#a"></use><use fill="#000" xlink:href="#a"></use></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 56" id="hamburger"><path fill-rule="evenodd" d="M18.5 20h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3zm0 6h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3zm0 6h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="in-icon"><path fill-rule="evenodd" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm6-6.75v-4.397c0-2.158-.465-3.818-2.983-3.818-1.21 0-2.021.665-2.353 1.295h-.033V9.234h-2.386v8.016h2.485v-3.965c0-1.046.198-2.058 1.493-2.058 1.275 0 1.292 1.195 1.292 2.125v3.898H18zM7.442 8.139a1.444 1.444 0 0 0 0-2.889 1.444 1.444 0 1 0 0 2.889zM6.198 17.25h2.487V9.234H6.198v8.016z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17" id="pop-up"><path d="M7 17v-2h8V2H2v8H0V2a2 2 0 0 1 2-2h13a2 2 0 0 1 2 2v13a2 2 0 0 1-2 2H7zM8.586 7H5V5h7v7h-2V8.414l-7.293 7.293-1.414-1.414L8.586 7zM7 15h8V2H2v8H0V2a2 2 0 0 1 2-2h13a2 2 0 0 1 2 2v13a2 2 0 0 1-2 2H7v-2z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" id="search"><g xmlns="http://www.w3.org/2000/svg"  ><path d="M19 26.5a7.5 7.5 0 1 1 0-15 7.5 7.5 0 0 1 0 15zm0-3a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/><path d="M22.44 24.56a1.5 1.5 0 0 1 2.12-2.12l5.5 5.5a1.5 1.5 0 0 1-2.12 2.12l-5.5-5.5z"/></g></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="linkedin"><path d="M16 16h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.744V16H5.66V5.313h3.18v1.46h.045c.442-.84 1.524-1.726 3.137-1.726C15.38 5.047 16 7.26 16 10.137V16zM1.923 3.852A1.925 1.925 0 0 1 0 1.925C0 .863.86 0 1.923 0a1.925 1.925 0 1 1 0 3.852zM.264 16H3.58V5.313H.264z"
      fill-rule="evenodd"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 15" id="twitter-svg"><path fill-rule="evenodd" d="M15.261 3.736c.007.162.01.324.01.489C15.272 9.23 11.765 15 5.348 15c-1.97 0-3.803-.626-5.347-1.701.274.034.551.051.832.051 1.636 0 3.138-.603 4.331-1.62-1.526-.03-2.814-1.125-3.258-2.63a3.202 3.202 0 0 0 1.575-.065C1.887 8.687.683 7.157.683 5.323v-.048a3.27 3.27 0 0 0 1.58.474C1.328 5.07.713 3.909.713 2.596c0-.694.172-1.344.471-1.904 1.72 2.291 4.291 3.799 7.19 3.957a4.16 4.16 0 0 1-.091-.863C8.283 1.695 9.844 0 11.772 0c1.002 0 1.909.46 2.544 1.194A6.672 6.672 0 0 0 16.53.276a3.755 3.755 0 0 1-1.534 2.094A6.52 6.52 0 0 0 17 1.775a7.445 7.445 0 0 1-1.739 1.961z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" id="tw-icon"><path id="a" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm5.67-14.542c.521-.405.973-.91 1.33-1.487a5.017 5.017 0 0 1-1.531.451 2.85 2.85 0 0 0 1.173-1.588 5.126 5.126 0 0 1-1.695.697 2.578 2.578 0 0 0-1.945-.906c-1.474 0-2.668 1.285-2.668 2.87 0 .226.024.445.069.655-2.216-.12-4.182-1.263-5.497-3-.23.424-.361.917-.361 1.444 0 .996.47 1.876 1.186 2.39a2.516 2.516 0 0 1-1.209-.359v.036c0 1.391.92 2.552 2.14 2.816a2.468 2.468 0 0 1-1.204.049c.339 1.141 1.324 1.97 2.49 1.994A5.104 5.104 0 0 1 6 16.71 7.16 7.16 0 0 0 10.09 18c4.906 0 7.589-4.376 7.589-8.171 0-.125-.003-.248-.009-.37z"/></symbol></svg><!-- End User Code --><div class="homepage-posts" id="sHome_0_0_7_0_0_3"><div id="sHome_0_0_7_0_0_3_0" class=" row-wrapper clearfix  content">
    <div class="row px20">
        

<div id="sHome_0_0_7_0_0_3_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="mb-2 homepage-posts highlighted" id="sHome_0_0_7_0_0_3_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="highlighted2"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-data-rm-advanced="true"
        data-attr-layout_all_sections="bottom"
        data-attr-limit="1"
        data-attr-from_sections="homepage/story-to-highlight-in-homepage"
        data-attr-layout_all_date_format="%B %d, %Y %H:%M GMT"
        data-attr-layout_date="left"
        data-attr-layout_author="left"
        data-attr-element_classes="homepage-posts highlighted"
        data-attr-posts_id="sHome_0_0_7_0_0_3_0_0_0_1_0"
        data-attr-layout_headline="left"
        data-attr-from_statuses="published"
        data-attr-source="filtered"
        data-attr-source_unique="true"
        data-attr-layout_custom_field_hideAuthors="bottom"
        data-attr-layout_vertical_separation="0"
        data-attr-layout_image_column_width="34"
        data-attr-source_site="parent_site"
        data-attr-layout_horizontal_separation="0"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[home]/abtests/abtest[1]/element_wrapper/row/column[1]/choose[1]/otherwise/posts-"
        data-attr-layout_custom_field_StorySynopsis="left"
        data-attr-layout_site_field_Location="left"
        data-attr-layout_desktop_image_crop="600x300"
        data-attr-without_current="true"
        data-attr-from_tags_other_than="~trans:zh-TW,~trans:zh-CN"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,headline,site_field_Location,custom_field_DifferentLocation,custom_field_StorySynopsis,date,custom_field_hideAuthors,all_sections,body,subheadline,section,community_name,badges,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,photo_caption,photo_credit,main_author,site_field_Twitter,site_field_Facebook,site_field_Linkedin,custom_field_subscribefee,custom_field_BulletSubject,custom_field_Bell,tags,site_field_Bio,badges_sponsored,primary_tag,date_modified,site_field_fx_market,site_field_fi_market,site_field_policy,site_field_data,site_field_region,site_field_political_risk,custom_field_region,custom_field_publishAsBullet,custom_field_chineseBulletSubject,site_field_EM_market,custom_field_customCSS"
        data-attr-layout_custom_field_DifferentLocation="left"
        data-attr-v="2"
        data-attr-source_id="highlighted2"
        data-attr-layout_quality="4">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-balance-sheet-tracker tag-federal-reserve" 
                 elid="2653325840"
                data-category="Homepage">
<article 
    elid="2653325840" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653325840" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:66.0%;">
                <div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://marketnews.com/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://marketnews.com/u/timcooper" data-type="text">Tim Cooper</a>
        
</div>
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/fed-balance-sheet-tracker-jun-11-2021"  aria-label="Fed Balance Sheet Tracker - Jun 11, 2021" data-type="text">
        Fed Balance Sheet Tracker - Jun 11, 2021
    </a>
</h2>
<div class="custom-field-StorySynopsis"><p>Apart from constant speculation over the timing of a potential Fed asset purchase taper, there are a few other items on the monetary policy agenda that bear watching, starting at the June FOMC and through the summer.</p></div><div class="social-date">
        <span class="social-date__text">June 11, 2021 14:13 GMT</span>
    </div></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:34.0%;"><div class="widget__head"><a href="https://marketnews.com/fed-balance-sheet-tracker-jun-11-2021"  aria-label="Fed Balance Sheet Tracker - Jun 11, 2021">
                            
                            <div class="widget__image crop-600x300"
                                    role="img"
                                    aria-label="Fed Balance Sheet Tracker - Jun 11, 2021"
                                        
                                    data-runner-img-hd="https://marketnews.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjYzNjI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzYzMDY3Mn0.ec8IJ4YwcAODmR-Js9rGRJeaSPUFoE7L9pS3yJCy-aw/image.jpg?width=980&quality=85"
                                    data-runner-img-md="https://marketnews.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjYzNjI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzYzMDY3Mn0.ec8IJ4YwcAODmR-Js9rGRJeaSPUFoE7L9pS3yJCy-aw/image.jpg?width=980&quality=85"
                                    data-runner-img-sd="https://marketnews.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjYzNjI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzYzMDY3Mn0.ec8IJ4YwcAODmR-Js9rGRJeaSPUFoE7L9pS3yJCy-aw/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"></div></div></div>
<script type="application/json" id="post-context-2653325840">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [510522374, 486612351], "buckets": [], "authors": [20255682, 20266141]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="policy-data-political-risks" id="sHome_0_0_7_0_0_3_0_0_1"><span class="js-brick-description hidden" data-name="policyBlock"></span><div class="package-block top-stories-package-homepage policy" id="spolicyBlock_0_0_21_0_0_0"><div id="spolicyBlock_0_0_21_0_0_0_0"><div class="module-headline">
    <h2 class="module-headline__text h2">
        MARKET NEWS TOP STORIES
    </h2>
</div></div><div class="mb-2 " id="spolicyBlock_0_0_21_0_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="policyblock"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-layout_all_sections="bottom"
        data-attr-source_site="parent_site"
        data-attr-from_sections="homepage/story-to-highlight-in-homepage"
        data-attr-layout_date="bottom"
        data-attr-posts_id="spolicyBlock_0_0_21_0_0_0_1"
        data-attr-layout_headline="top"
        data-attr-from_statuses="published"
        data-attr-source="filtered"
        data-attr-source_unique="true"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[policyblock]/abtests/abtest[1]/element_wrapper/posts-"
        data-attr-layout_custom_field_StorySynopsis="top"
        data-attr-without_current="true"
        data-attr-layout_custom_field_BulletSubject="bottom"
        data-attr-from_tags_other_than="~trans:zh-TW,~trans:zh-CN"
        data-attr-all_element_order="headline,custom_field_StorySynopsis,all_sections,custom_field_BulletSubject,date,custom_field_hideAuthors,subheadline,custom_field_DifferentLocation,body,section,author,badges,site_field_Location,photo_credit,photo_caption,community_name,snark_line,page_views,post_shares,follow_button,community_comments,like_button,badges_sponsored,collection_button,tags,primary_tag,main_author,site_field_Twitter,site_field_Facebook,site_field_Linkedin,custom_field_subscribefee,custom_field_Bell,site_field_Author&#39;s Bio,custom_field_publishAsBullet,source_link,date_modified,site_field_fx_market,site_field_fi_market,site_field_policy,site_field_data,site_field_region,site_field_political_risk,custom_field_region,custom_field_chineseBulletSubject,site_field_Bio,product_prices,product_vendor,product_buy_link,site_field_EM_market,site_field_calendar,custom_field_customCSS"
        data-attr-layout_all_date_format="%b %d, %Y %I:%M %p GMT"
        data-attr-limit="4"
        data-attr-v="2"
        data-attr-source_id="policyblock"
        data-attr-headline_text=""
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653326178"
                data-category="Homepage">
<article 
    elid="2653326178" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653326178" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-egb-issuance-redemption-and-cash-flow-matrix-w-c-june14"  aria-label="MNI EGB Issuance, Redemption and Cash Flow Matrix - W/C June14" data-type="text">
        MNI EGB Issuance, Redemption and Cash Flow Matrix - W/C June14
    </a>
</h2><div class="custom-field-StorySynopsis"><p>Issuance volumes in the week ahead will largely depend on the size of the inaugural NGEU issue (we pencil in E14bln). On top of this we see Germany, Finland, Spain and France holding auctions for an estimated E29.0bln. Overall, therefore, we look for E43.0bln of net nominal issuance next week.</p></div></div><div class="widget__head"><a href="https://marketnews.com/mni-egb-issuance-redemption-and-cash-flow-matrix-w-c-june14"  aria-label="MNI EGB Issuance, Redemption and Cash Flow Matrix - W/C June14">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="MNI EGB Issuance, Redemption and Cash Flow Matrix - W/C June14"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/markets/">Markets</a>
            </div><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 02:05 PM GMT</span>
    </div></div></div></div>
<script type="application/json" id="post-context-2653326178">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [499551910, 510522374, 515660942, 500163510, 480257787, 486612351], "buckets": [], "authors": [20255682, 20266142]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-eurozone tag-eurozone-debt tag-stability-and-growth-pact" 
                 elid="2653319633"
                data-category="Homepage">
<article 
    elid="2653319633" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653319633" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-sources-more-likely-eu-debt-rules-significantly-eased"  aria-label="MNI SOURCES: Higher Chance EU Debt Rules Significantly Eased" data-type="text">
        MNI SOURCES: Higher Chance EU Debt Rules Significantly Eased
    </a>
</h2><div class="custom-field-StorySynopsis"><p>Taking more time to overhaul the European Union's Stability and Growth Pact raises the chances of a major overhaul, sources say.</p></div></div><div class="widget__head"><a href="https://marketnews.com/mni-sources-more-likely-eu-debt-rules-significantly-eased"  aria-label="MNI SOURCES: Higher Chance EU Debt Rules Significantly Eased">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="MNI SOURCES: Higher Chance EU Debt Rules Significantly Eased"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/story/">Story</a>
            
                <a href="https://marketnews.com/bell/">Bell</a>
            
                <a href="https://marketnews.com/policy/">Policy</a>
            
                <a href="https://marketnews.com/policy/exclusive/">Exclusive</a>
            
                <a href="https://marketnews.com/policy/exclusive/sources/">Sources</a>
            
                <a href="https://marketnews.com/policy/fiscal/">Fiscal</a>
            
                <a href="https://marketnews.com/policy/fiscal/government_sector/">Government sector</a>
            
                <a href="https://marketnews.com/region/">Region</a>
            
                <a href="https://marketnews.com/region/europe/">Europe</a>
            
                <a href="https://marketnews.com/region/europe/eurozone/">Eurozone</a>
            </div><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 10:12 AM GMT</span>
    </div></div></div></div>
<script type="application/json" id="post-context-2653319633">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 477130949, 510522374, 480257799, 480257801, 480257802, 480257807, 480257810, 480257811, 510522377, 480257948, 480257853, 480257790, 486612351], "buckets": [], "authors": [19948108]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653319111"
                data-category="Homepage">
<article 
    elid="2653319111" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653319111" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-boc-review-june-2021-july-looks-live"  aria-label="MNI BoC Review - June 2021: July Looks Live" data-type="text">
        MNI BoC Review - June 2021: July Looks Live
    </a>
</h2><div class="custom-field-StorySynopsis"><p>The Bank's policy statement cleared the path for a July taper</p></div></div><div class="widget__head"><a href="https://marketnews.com/mni-boc-review-june-2021-july-looks-live"  aria-label="MNI BoC Review - June 2021: July Looks Live">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="MNI BoC Review - June 2021: July Looks Live"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/markets/">Markets</a>
            
                <a href="https://marketnews.com/markets/central-bank-reports/">Central Bank Reports</a>
            
                <a href="https://marketnews.com/markets/central-bank-reports/central-bank-review/">Central Bank Review</a>
            
                <a href="https://marketnews.com/markets/central-bank-reports/central-bank-review/bank-of-canada-review/">BoC - Review</a>
            </div><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 09:05 AM GMT</span>
    </div></div></div></div>
<script type="application/json" id="post-context-2653319111">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 513539745, 499551910, 510522374, 509000520, 500163512, 519011417, 480257787, 486612351], "buckets": [], "authors": [20255682, 20265763]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-gdp tag-uk" 
                 elid="2653317003"
                data-category="Homepage">
<article 
    elid="2653317003" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653317003" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-data-brief-uk-gdp-higher-in-april-as-services-reopen"  aria-label="MNI DATA BRIEF: UK GDP Higher In April As Services Reopen" data-type="text">
        MNI DATA BRIEF: UK GDP Higher In April As Services Reopen
    </a>
</h2><div class="custom-field-StorySynopsis"><p> Start of service sector re-opening helps push economy recovery along in April.</p></div></div><div class="widget__head"><a href="https://marketnews.com/mni-data-brief-uk-gdp-higher-in-april-as-services-reopen"  aria-label="MNI DATA BRIEF: UK GDP Higher In April As Services Reopen">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="MNI DATA BRIEF: UK GDP Higher In April As Services Reopen"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/story/">Story</a>
            
                <a href="https://marketnews.com/policy/">Policy</a>
            
                <a href="https://marketnews.com/policy/brief/">Brief</a>
            
                <a href="https://marketnews.com/policy/fiscal/">Fiscal</a>
            
                <a href="https://marketnews.com/policy/fiscal/government_sector/">Government sector</a>
            
                <a href="https://marketnews.com/region/">Region</a>
            
                <a href="https://marketnews.com/region/europe/">Europe</a>
            
                <a href="https://marketnews.com/region/europe/uk/">UK</a>
            </div><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 06:31 AM GMT</span>
    </div></div></div></div>
<script type="application/json" id="post-context-2653317003">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 477130949, 510522374, 480257801, 480257802, 480257810, 534905050, 480257948, 480257818, 480257790, 486612351], "buckets": [], "authors": [19948129]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><span class="js-brick-description hidden" data-name="PoliticalRisk"></span><!-- User Code --><style>
  
  .homepage-posts .policy-data-political-risks .widget__body .body-description{
    font-size:14px;
  }
  
  .homepage-posts .policy-data-political-risks .widget:not(.bullet-post) .body-description{
   display:none;
  }
  
  .policy-data-political-risks .widget.bullet-post .body-description{
      margin-top: 5px;
  }
  
  .top-stories-package-homepage .custom-field-StorySynopsis {
    margin-top: 0;
  }
  
  .widget__body .body-description ul{
    padding: 0;
  }
  
  .bullet-post h2 {
  pointer-events:auto;
  }
  
.top-stories-package-homepage .social-date {
    text-align: right;
  margin-top:3px;
}

.top-stories-package-homepage .social-date__text {
  color: #cc0000;
  font-size: 12px;
  font-weight: normal;
}
  
.top-stories-package-homepage .horizontal-rule {
  display:none;
  }
  
  @media only screen and (max-width: 600px) {
    .homepage-posts .policy-data-political-risks .body-description {
       max-height: 3em;
    }
  }
  
</style><!-- End User Code --><div class="top-stories-package-homepage" id="sPoliticalRisk_0_0_9_0_0_1"><div class="package-block political-risk-homepage" id="sPoliticalRisk_0_0_9_0_0_1_0"><div id="sPoliticalRisk_0_0_9_0_0_1_0_0"><div class="module-headline">
    <h2 class="module-headline__text h2">
        Political Risk
    </h2>
</div></div><div class="mb-2 " id="sPoliticalRisk_0_0_9_0_0_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_7"
        data-format="posts-custom"
        data-source="filtered_parent_site"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-layout_all_sections="bottom"
        data-attr-source_site="parent_site"
        data-attr-layout_body="top"
        data-attr-from_sections="politicalRisk"
        data-attr-layout_date="bottom"
        data-attr-posts_id="sPoliticalRisk_0_0_9_0_0_1_0_1"
        data-attr-layout_headline="top"
        data-attr-from_statuses="published"
        data-attr-source="filtered"
        data-attr-source_unique="true"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[politicalrisk]/abtests/abtest[1]/element_wrapper/element_wrapper/posts-"
        data-attr-layout_custom_field_StorySynopsis="top"
        data-attr-without_current="true"
        data-attr-layout_custom_field_BulletSubject="bottom"
        data-attr-from_tags_other_than="~trans:zh-TW,~trans:zh-CN"
        data-attr-all_element_order="headline,custom_field_StorySynopsis,body,date,all_sections,custom_field_BulletSubject,custom_field_hideAuthors,custom_field_DifferentLocation,section,subheadline,author,badges,site_field_Location,photo_credit,photo_caption,community_name,snark_line,page_views,post_shares,follow_button,community_comments,badges_sponsored,source_link,collection_button,tags,primary_tag,main_author,site_field_Twitter,site_field_Facebook,site_field_Linkedin,custom_field_subscribefee,custom_field_Bell,site_field_Author&#39;s Bio,custom_field_publishAsBullet,like_button,date_modified,site_field_fx_market,site_field_fi_market,site_field_policy,site_field_data,site_field_region,site_field_political_risk,custom_field_region,custom_field_chineseBulletSubject,site_field_Bio,site_field_EM_market,custom_field_customCSS,product_prices,product_vendor,product_buy_link,site_field_country,site_field_phone,site_field_mni_research,site_field_calendar"
        data-attr-layout_all_date_format="%b %d, %Y %I:%M %p GMT"
        data-attr-limit="4"
        data-attr-v="2"
        data-attr-headline_text=""
        data-attr-layout_quality="1"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-putin-interview tag-us-russia" 
                 elid="2653326812"
                data-category="Homepage">
<article 
    elid="2653326812" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653326812" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/nbc-to-air-interview-w-president-putin-first-on-us-tv-in-three-years"  aria-label="NBC To Air Interview w/President Putin, First On US TV In Three Years" data-type="text">
        NBC To Air Interview w/President Putin, First On US TV In Three Years
    </a>
</h2><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2653326812"
        ><div class="body-description"><p><strong><a href="http://press.nbcnews.com/2021/06/11/nbc-news-worldwide-exclusive-russian-president-putin-one-on-one-with-nbc-news-keir-simmons-in-moscow-ahead-of-summit-with-president-biden/" target="_blank">NBC has announced that it will broadcast an exclusive interview</a> </strong>with Russian President Vladimir Putin, his first on US television in over three years.</p><ul class="ee-ul"><li>A preview will air on NBC Nightly News at 1830ET (2330BST, 0030CET). </li><li>The full one-on-one interview, hosted by Keir Simmons, will air on Monday 14 June on NBC News' TODAY, throughout the day on MSNBC, and on NBC Nightly News at 1830ET. </li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2653326812"
    data-post-url="https://marketnews.com/nbc-to-air-interview-w-president-putin-first-on-us-tv-in-three-years"
    
        data-authors="Markets, Tom Lake"
    
    
        data-headline="NBC To Air Interview w/President Putin, First On US TV In Three Years"
    >
</span>
</div><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 02:44 PM GMT</span>
    </div>
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/homepage/markets-real-time/">markets-real-time</a>
            
                <a href="https://marketnews.com/bullet/">Bullet</a>
            
                <a href="https://marketnews.com/markets/">Markets</a>
            
                <a href="https://marketnews.com/markets/fixed_income/">Fixed Income</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/">Foreign Exchange</a>
            
                <a href="https://marketnews.com/emerging-markets/">Emerging Markets</a>
            
                <a href="https://marketnews.com/emerging-markets/em-bullets/">EM Bullet</a>
            
                <a href="https://marketnews.com/politicalrisk/">Political Risk</a>
            
                <a href="https://marketnews.com/politicalrisk/political-risk-bullet/">Political Risk Bullet</a>
            </div><div class="custom-field-BulletSubject">US-RUSSIA</div></div></div></div>
<script type="application/json" id="post-context-2653326812">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 538093891, 510522374, 510522375, 480257788, 477130956, 551192112, 478483409, 477791993, 480257787, 533594204, 480257789], "buckets": [], "authors": [20255682, 20266143]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-anthony-blinken tag-yang-jiechi tag-taiwan tag-covid-19 tag-us-china" 
                 elid="2653325929"
                data-category="Homepage">
<article 
    elid="2653325929" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653325929" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/blinken-yang-hold-testy-phone-call-with-g7-ongoing"  aria-label="Blinken, Yang Hold Testy Phone Call With G7 Ongoing" data-type="text">
        Blinken, Yang Hold Testy Phone Call With G7 Ongoing
    </a>
</h2><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2653325929"
        ><div class="body-description"><p>Following a phone call earlier today between US Secretary of State Anthony Blinken - who is in the UK for the G7 summit - and senior Chinese diplomat Yang Jiechi, the former tweets: "Constructive discussion today with the People's Republic of China Director Yang Jiechi on pressing global issues. We will continue to conduct practical, results-oriented diplomacy with Beijing on global challenges."</p><ul class="ee-ul"><li>Wires reporting that the two discussed cooperation on denuclearisation, as well as policies towards North Korea. State Dep't also says Blinken encouraged China to stop 'pressure campaign' on Taiwan. </li><li>Official - harshly worded - Chinese<a href="https://global.chinadaily.com.cn/a/202106/11/WS60c3536ba31024ad0bac66b2.html" target="_blank"><strong> report on the call</strong> </a>says that "China urges the United States to respect facts and science, refrain from politicizing COVID-19 origin tracing and concentrate on international anti-pandemic cooperation," in a clear effort to try to dissuade the US gov't from pressing an investigation into the origins of the COVID-19 pandemic. There has been rising (as yet unproven) speculation among certain Western outlets and politicians that the virus did not emerge from a Wuhan wet market, but in fact due to a leak at Wuhan Institute of Virology. </li><li>Chinese readout also states that "Yang said the US side should fix the serious human rights violations on its own territory, instead of willfully interfering in the internal affairs of other countries under the pretext of so-called human rights."</li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2653325929"
    data-post-url="https://marketnews.com/blinken-yang-hold-testy-phone-call-with-g7-ongoing"
    
        data-authors="Markets, Tom Lake"
    
    
        data-headline="Blinken, Yang Hold Testy Phone Call With G7 Ongoing"
    >
</span>
</div><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 02:23 PM GMT</span>
    </div>
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/homepage/markets-real-time/">markets-real-time</a>
            
                <a href="https://marketnews.com/bullet/">Bullet</a>
            
                <a href="https://marketnews.com/markets/">Markets</a>
            
                <a href="https://marketnews.com/markets/fixed_income/">Fixed Income</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/">Foreign Exchange</a>
            
                <a href="https://marketnews.com/emerging-markets/">Emerging Markets</a>
            
                <a href="https://marketnews.com/emerging-markets/em-bullets/">EM Bullet</a>
            
                <a href="https://marketnews.com/politicalrisk/">Political Risk</a>
            
                <a href="https://marketnews.com/politicalrisk/political-risk-bullet/">Political Risk Bullet</a>
            </div><div class="custom-field-BulletSubject">US-CHINA</div></div></div></div>
<script type="application/json" id="post-context-2653325929">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 538093891, 510522374, 510522375, 480257788, 477130956, 551192112, 478483409, 477791993, 480257787, 533594204, 480257789], "buckets": [], "authors": [20255682, 20266143]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-china tag-eu tag-us tag-united-states tag-biden tag-g7" 
                 elid="2653324651"
                data-category="Homepage">
<article 
    elid="2653324651" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653324651" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/eu-leaders-will-raise-china-issue-with-biden-elysee"  aria-label="EU Leaders Will Raise China Issue With Biden: Elysee" data-type="text">
        EU Leaders Will Raise China Issue With Biden: Elysee
    </a>
</h2><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2653324651"
        ><div class="body-description"><p>Comments from social media/wires from the French presidency confirming that EU leaders intend to raise the issue of relations with China with US President Joe Biden at the G7 summit that runs from today until Sunday 13 June.</p><ul class="ee-ul"><li>Remains to be seen the direction EU seeks to take on China. US and UK remain hawkish, but EU is officially in the state of waiting for ratification of a Comprehensive Agreement on Investment with China (despite the process being suspended in May). </li><li>Some signs that a less combative US administration under Joe Biden is reaping rewards in EU, with US-EU partnership on tech and trade to counter China set to be unveiled next week. </li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2653324651"
    data-post-url="https://marketnews.com/eu-leaders-will-raise-china-issue-with-biden-elysee"
    
        data-authors="Markets, Tom Lake"
    
    
        data-headline="EU Leaders Will Raise China Issue With Biden: Elysee"
    >
</span>
</div><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 01:19 PM GMT</span>
    </div>
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/homepage/markets-real-time/">markets-real-time</a>
            
                <a href="https://marketnews.com/bullet/">Bullet</a>
            
                <a href="https://marketnews.com/markets/">Markets</a>
            
                <a href="https://marketnews.com/markets/fixed_income/">Fixed Income</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/">Foreign Exchange</a>
            
                <a href="https://marketnews.com/region/north_america/us/">US</a>
            
                <a href="https://marketnews.com/politicalrisk/">Political Risk</a>
            
                <a href="https://marketnews.com/politicalrisk/political-risk-bullet/">Political Risk Bullet</a>
            </div><div class="custom-field-BulletSubject">G7</div></div></div></div>
<script type="application/json" id="post-context-2653324651">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 510522374, 510522375, 477130956, 551192112, 478483409, 477791993, 480257787, 480257788, 480257789, 480257792], "buckets": [], "authors": [20255682, 20266143]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-boris-johnson tag-mario-draghi tag-g7" 
                 elid="2653322434"
                data-category="Homepage">
<article 
    elid="2653322434" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653322434" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/johnson-draghi-to-hold-first-g7-bilat-at-1315bst"  aria-label="Johnson-Draghi To Hold First G7 Bilat At 1315BST" data-type="text">
        Johnson-Draghi To Hold First G7 Bilat At 1315BST
    </a>
</h2><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2653322434"
        ><div class="body-description"><p>Tom Netwon Dunn at Times Radio tweets: "Down here at the G7 summit... the EU's presidents Ursula von der Leyen and Charles Michel are meeting now with Macron, Merkel and Draghi to coordinate their approaches. I hear the Northern Ireland Protocol is on their agenda, so there will be more skirmishes over it in Cornwall. <strong>PM Mario Draghi has a bilat at 1.15pm today with Boris Johnson, the first of the EU leaders here at the G7 to sit down with him.</strong> I understand Draghi will also bring up the protocol with the PM then."</p></div>
        

        

    </div>

<span class=""
    data-elid="2653322434"
    data-post-url="https://marketnews.com/johnson-draghi-to-hold-first-g7-bilat-at-1315bst"
    
        data-authors="Markets, Tom Lake"
    
    
        data-headline="Johnson-Draghi To Hold First G7 Bilat At 1315BST"
    >
</span>
</div><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 11:55 AM GMT</span>
    </div>
               
        
               
        
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/homepage/markets-real-time/">markets-real-time</a>
            
                <a href="https://marketnews.com/bullet/">Bullet</a>
            
                <a href="https://marketnews.com/markets/">Markets</a>
            
                <a href="https://marketnews.com/markets/fixed_income/">Fixed Income</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/">Foreign Exchange</a>
            
                <a href="https://marketnews.com/politicalrisk/">Political Risk</a>
            
                <a href="https://marketnews.com/politicalrisk/political-risk-bullet/">Political Risk Bullet</a>
            </div><div class="custom-field-BulletSubject">G7</div></div></div></div>
<script type="application/json" id="post-context-2653322434">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 510522374, 510522375, 477130956, 551192112, 478483409, 477791993, 480257787, 480257788, 480257789], "buckets": [], "authors": [20255682, 20266143]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[home]/abtests/abtest[1]/element_wrapper/row/column[1]/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="onlyPostsInEnglish5,filtered_parent_site_central-bank-preview,onlyPostsInEnglish31,onlyPostsInEnglish3d1,filtered_parent_site_central-bank-review"
    data-ignore-page-number="false"

>
    
</div>

</div>


    
    
    

<div id="sHome_0_0_7_0_0_3_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="homepage-sidebar" id="sHome_0_0_7_0_0_3_0_1_0"><span class="js-brick-description hidden" data-name="homepageMarketScroller"></span><div class="market-scroller" id="shomepageMarketScroller_0_0_20_0_0_0"><!-- User Code --><h1 class="market-real-time-headline"> MARKET NEWS REAL-TIME COVERAGE </h1><!-- End User Code -->




    <div class="live-section-update" data-skl-id="/root/blocks/block[homepagemarketscroller]/abtests/abtest[1]/element_wrapper/live_section_update-" data-section-ids="477791993"></div>
<div class="mb-2 " id="shomepageMarketScroller_0_0_20_0_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="frontpage_parent_site_bullet"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="477791993"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_section="top"
        data-attr-layout_all_sections="bottom"
        data-attr-layout_remove_image="true"
        data-attr-layout_date="top"
        data-attr-posts_id="shomepageMarketScroller_0_0_20_0_0_0_2"
        data-attr-section_url="bullet"
        data-attr-allow_duplicates="true"
        data-attr-layout_headline="top"
        data-attr-layout_custom_field_hideAuthors="bottom"
        data-attr-headline_text=""
        data-attr-format="posts-custom"
        data-attr-v="2"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[homepagemarketscroller]/abtests/abtest[1]/element_wrapper/posts-"
        data-attr-source_url="bullet"
        data-attr-exclude_section="chinese-content"
        data-attr-layout_custom_field_BulletSubject="bottom"
        data-attr-source_site="parent_site"
        data-attr-layout_all_date_format="%b %d, %Y %I:%M %p GMT"
        data-attr-all_element_order="date,section,headline,all_sections,custom_field_hideAuthors,custom_field_BulletSubject,subheadline,body,badges,badges_sponsored,photo_credit,author,community_name,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,photo_caption,primary_tag,main_author,site_field_Twitter,site_field_Facebook,site_field_Linkedin,custom_field_subscribefee,tags,custom_field_Bell,site_field_Location,site_field_Author&#39;s Bio,custom_field_publishAsBullet,site_field_Bio,custom_field_DifferentLocation,date_modified,site_field_fx_market,site_field_fi_market,site_field_policy,site_field_data,site_field_region,site_field_political_risk,custom_field_region,custom_field_chineseBulletSubject,custom_field_StorySynopsis,site_field_EM_market,custom_field_customCSS,product_prices,product_vendor,product_buy_link,site_field_calendar"
        data-attr-limit="5"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653328563"
                data-category="Homepage">
<article 
    elid="2653328563" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653328563" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 08:00 PM GMT</span>
    </div>

    
    <span class="widget__section js-load-brick-on-click">Homepage</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/stronger-in-a-range"  aria-label="Stronger In a Range" data-type="text">
        Stronger In a Range
    </a>
</h2></div><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/homepage/markets-real-time/">markets-real-time</a>
            
                <a href="https://marketnews.com/bullet/">Bullet</a>
            
                <a href="https://marketnews.com/markets/">Markets</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/">Foreign Exchange</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/foreign_exchange_technical_analysis/">Foreign Exchange Technical Analysis</a>
            </div><div class="custom-field-BulletSubject">USDCAD TECHS</div></div></div></div>
<script type="application/json" id="post-context-2653328563">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257794, 510522374, 510522375, 477791993, 480257787, 480257789], "buckets": [], "authors": [20255682, 20265763]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653328552"
                data-category="Homepage">
<article 
    elid="2653328552" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653328552" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 07:30 PM GMT</span>
    </div>

    
    <span class="widget__section js-load-brick-on-click">Homepage</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/weaker-in-a-range"  aria-label="Weaker In A Range" data-type="text">
        Weaker In A Range
    </a>
</h2></div><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/homepage/markets-real-time/">markets-real-time</a>
            
                <a href="https://marketnews.com/bullet/">Bullet</a>
            
                <a href="https://marketnews.com/markets/">Markets</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/">Foreign Exchange</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/foreign_exchange_technical_analysis/">Foreign Exchange Technical Analysis</a>
            </div><div class="custom-field-BulletSubject">AUDUSD TECHS</div></div></div></div>
<script type="application/json" id="post-context-2653328552">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257794, 510522374, 510522375, 477791993, 480257787, 480257789], "buckets": [], "authors": [20255682, 20265763]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653334316"
                data-category="Homepage">
<article 
    elid="2653334316" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653334316" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 07:16 PM GMT</span>
    </div>

    
    <span class="widget__section js-load-brick-on-click">Homepage</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/ending-the-week-on-a-soft-note"  aria-label="Ending The Week On A Soft Note" data-type="text">
        Ending The Week On A Soft Note
    </a>
</h2></div><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/homepage/markets-real-time/">markets-real-time</a>
            
                <a href="https://marketnews.com/bullet/">Bullet</a>
            
                <a href="https://marketnews.com/markets/">Markets</a>
            
                <a href="https://marketnews.com/markets/fixed_income/">Fixed Income</a>
            </div><div class="custom-field-BulletSubject">US TSYS SUMMARY</div></div></div></div>
<script type="application/json" id="post-context-2653334316">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 510522374, 510522375, 477791993, 480257787, 480257788], "buckets": [], "authors": [20265771]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653328355"
                data-category="Homepage">
<article 
    elid="2653328355" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653328355" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 07:00 PM GMT</span>
    </div>

    
    <span class="widget__section js-load-brick-on-click">Homepage</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/bearish-risk-growing"  aria-label="Bearish Risk Growing" data-type="text">
        Bearish Risk Growing
    </a>
</h2></div><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/homepage/markets-real-time/">markets-real-time</a>
            
                <a href="https://marketnews.com/bullet/">Bullet</a>
            
                <a href="https://marketnews.com/markets/">Markets</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/">Foreign Exchange</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/foreign_exchange_technical_analysis/">Foreign Exchange Technical Analysis</a>
            </div><div class="custom-field-BulletSubject">EURJPY TECHS</div></div></div></div>
<script type="application/json" id="post-context-2653328355">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257794, 510522374, 510522375, 477791993, 480257787, 480257789], "buckets": [], "authors": [20255682, 20265763]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653328295"
                data-category="Homepage">
<article 
    elid="2653328295" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653328295" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jun 11, 2021 06:30 PM GMT</span>
    </div>

    
    <span class="widget__section js-load-brick-on-click">Homepage</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/stronger-but-still-vulnerable"  aria-label="Stronger, But Still Vulnerable" data-type="text">
        Stronger, But Still Vulnerable
    </a>
</h2></div><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/homepage/markets-real-time/">markets-real-time</a>
            
                <a href="https://marketnews.com/bullet/">Bullet</a>
            
                <a href="https://marketnews.com/markets/">Markets</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/">Foreign Exchange</a>
            
                <a href="https://marketnews.com/markets/foreign_exchange/foreign_exchange_technical_analysis/">Foreign Exchange Technical Analysis</a>
            </div><div class="custom-field-BulletSubject">USDJPY TECHS</div></div></div></div>
<script type="application/json" id="post-context-2653328295">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257794, 510522374, 510522375, 477791993, 480257787, 480257789], "buckets": [], "authors": [20255682, 20265763]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><style>
  
  .market-scroller .widget {
    height: 83px;
  }
  
  
  
  .market-scroller .widget__headline{
    display: -webkit-box;
    -webkit-box-orient: vertical;
    overflow: hidden;
    text-overflow: ellipsis;
    -webkit-line-clamp: 2;
    line-height: 1;
  }
  
  .market-real-time-headline{
    border-bottom: 2px solid #999999;
    border-radius: 1.5px;
    color: #fff;
    font-family: Open Sans;
    font-style: normal;
    font-weight: bold;
    line-height: 1.2;
    padding-bottom: 8px;
    text-transform: uppercase;
    padding: 0 0 10px 0;
    max-height:50px;
  }
  
  h1.market-real-time-headline{
    font-size: 15px;
    margin-top: 5px;
    margin-bottom: 0;
  }
      
  .market-scroller .widget__headline.h1 a{
    transform: translateY(-50%);   
    display: -webkit-box;
    max-height: 1.5em;
    -webkit-line-clamp: 1;
    -webkit-box-orient: vertical;
    overflow: hidden;
    text-overflow: ellipsis;
    line-height: 1.45;
    max-width: 275px;
  }
  
  .market-scroller .social-date__text,
  .market-scroller .widget__section{
  	color: #EEEEEE;
  }
  
  @media only screen and (max-width: 600px) {
    .market-real-time-headline{
      margin-left:15px;
    }
  }
  
</style><script>

function invoqueTypewriteEffect(){
    if (document.querySelector('.anim-typewriter .custom-post-headline')) {
      var headlineToBeTyped = document.querySelector('.anim-typewriter .custom-post-headline');
      
      new TypewriteEffect(headlineToBeTyped, headlineToBeTyped.innerText, 2000);
    }
}
  
var TypewriteEffect = function (el, toRotate, period) {
  this.toRotate = toRotate;
  this.el = el;
  this.loopNum = 0;
  this.period = parseInt(period, 10) || 2000;
  this.txt = "";
  this.tick();
  this.isDeleting = false;
};

TypewriteEffect.prototype.tick = function () {
  var i = this.loopNum;
  var fullTxt = this.toRotate;

  if (this.isDeleting) {
    this.txt = fullTxt.substring(0, this.txt.length - 1);
  } else {
    this.txt = fullTxt.substring(0, this.txt.length + 1);
    if(this.txt.length == fullTxt.length){
      this.el.style.border = "none"; 
    }
  }

  this.el.innerHTML = '<span class="wrap">' + this.txt + "</span>";

  var that = this;
  var delta = 200 - Math.random() * 100;

  if (this.isDeleting) {
    delta /= 2;
  }

  if (!this.isDeleting && this.txt === fullTxt) {
    delta = this.period;
    this.isDeleting = false;
  } else if (this.isDeleting && this.txt === "") {
    this.isDeleting = false;
    this.loopNum++;
    delta = 500;
  }

  setTimeout(function () {
    that.tick();
  }, delta);
};
  
  
  
  
function watchScroller() {

  // observer initializer
  const targetNode = document.querySelector(".all-content-wrapper");

  const config = { childList: true, subtree: true };

  const callback = function (mutationsList, observer) {
    for (let mutation of mutationsList) {
      if (
        mutation.target.matches(".market-scroller") 
      ) {
               		 addBulletCodeInHeadline(mutation.addedNodes[0]);

        invoqueTypewriteEffect();
        processSectionName();
      }
    }
  }

  const observer = new MutationObserver(callback);
  observer.observe(targetNode, config);
}

window.addEventListener("DOMContentLoaded", watchScroller);
  
</script><!-- End User Code --></div><div class="mb-2  free-post sidebar-posts " id="sHome_0_0_7_0_0_3_0_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="frontpage_parent_site_free-post"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="543668138"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_remove_image="true"
        data-attr-layout_all_sections="bottom"
        data-attr-source_site="parent_site"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="bottom"
        data-attr-element_classes=" free-post sidebar-posts "
        data-attr-layout_headline="bottom"
        data-attr-layout_CopyLink="inactive"
        data-attr-section_url="free-post"
        data-attr-allow_duplicates="true"
        data-attr-all_element_order="date,custom_field_BulletSubject,headline,site_field_Location,all_sections,subheadline,section,author,community_name,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_is_important_news,custom_field_Bell,site_field_Twitter,site_field_Facebook,site_field_Linkedin,custom_field_subscribefee,site_field_Author&#39;s Bio,custom_field_publishAsBullet,custom_field_hideAuthors,site_field_Bio,custom_field_DifferentLocation,date_modified,site_field_fx_market,site_field_fi_market,site_field_policy,site_field_data,site_field_region,site_field_political_risk,custom_field_region,custom_field_chineseBulletSubject,custom_field_StorySynopsis,site_field_EM_market,custom_field_customCSS,product_prices,product_vendor,product_buy_link,site_field_calendar"
        data-attr-layout_Email="active"
        data-attr-layout_quality="10"
        data-attr-headline_text=""
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-layout_Tumblr="inactive"
        data-attr-posts_id="sHome_0_0_7_0_0_3_0_1_0_0_1"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_site_field_Location="bottom"
        data-attr-exclude_section="chinese-content"
        data-attr-layout_custom_field_BulletSubject="bottom"
        data-attr-layout_all_date_format="%B %d, %Y %H:%M GMT"
        data-attr-layout_Reddit="inactive"
        data-attr-node_id="/root/blocks/block[home]/abtests/abtest[1]/element_wrapper/row/column[2]/element_wrapper/if[is_desktop==true]/posts-"
        data-attr-limit="1"
        data-attr-source_url="free-post"
        data-attr-v="2">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-china tag-m2 tag-yuan tag-data" 
                 elid="2653299544"
                data-category="Homepage">
<article 
    elid="2653299544" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653299544" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">June 10, 2021 08:41 GMT</span>
    </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-data-impact-china-end-dec-m2-10-1-new-loans-cny1-26-trln-2650411231-2651001782-2652499684-2652958702-2653299544"  aria-label="MNI DATA BRIEF: China End-May M2 Quickens, New Loans Flatline" data-type="text">
        MNI DATA BRIEF: China End-May M2 Quickens, New Loans Flatline
    </a>
</h2>

               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/story/">Story</a>
            
                <a href="https://marketnews.com/policy/">Policy</a>
            
                <a href="https://marketnews.com/policy/brief/">Brief</a>
            
                <a href="https://marketnews.com/policy/central_bank/">Central Bank</a>
            
                <a href="https://marketnews.com/policy/central_bank/pboc/">PBOC</a>
            
                <a href="https://marketnews.com/data/">Data</a>
            
                <a href="https://marketnews.com/data/data-stories/">Data Stories</a>
            
                <a href="https://marketnews.com/data/data-stories/impact/">Data Impact</a>
            
                <a href="https://marketnews.com/region/">Region</a>
            
                <a href="https://marketnews.com/region/apac/">APAC</a>
            
                <a href="https://marketnews.com/region/apac/china/">China</a>
            </div></div></div></div>
<script type="application/json" id="post-context-2653299544">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [0, 480257795, 480257797, 510522374, 510522378, 480257803, 480257804, 480257809, 480257862, 507044535, 534905050, 480257948, 543668138, 480257790, 477130949], "buckets": [], "authors": [20255683, 19948129, 20266145]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><span class="js-brick-description hidden" data-name="CTA"></span><div class="" id="sCTA_0_0_1_0_0_0"><div class="NC" id="sCTA_0_0_1_0_0_0_0"><div class="ctacontainer" id="sCTA_0_0_1_0_0_0_0_0"><span class="js-brick-description hidden" data-name="Webcast-CTA-2"></span><div class="promo-block-logged-out" id="sWebcast-CTA-2_0_0_13_0_1_0"><a id="sWebcast-CTA-2_0_0_13_0_1_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt="Mark L. J. Wright webcast promo"
        width="359"
        height="238"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjEyOTA1Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTU3Mzg2M30.L3yH4AEDHMYezAN8TVLU8caGA08u7SY8IbJJTm0_koI/img.png?width=359&amp;height=238"
    />
</a><!-- User Code --><div class="text-content"><a class="try-mni" href="https://www.eventbrite.co.uk/e/mni-webcast-with-tom-barkin-president-of-the-richmond-fed-tickets-157860239225"> 
  
	Register Here

</a><h4>
  
	MNI Webcast with Tom Barkin, Richmond Fed President & 2021 FOMC Voter
  
 </h4></div><!-- End User Code --></div></div><div class="ctacontainer" id="sCTA_0_0_1_0_0_0_0_1"><span class="js-brick-description hidden" data-name="HSC CTA-2"></span><div class="promo-block-logged-out" id="sHSC_CTA-2_0_0_6_0_1_0"><a id="sHSC_CTA-2_0_0_6_0_1_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt="High Speed Calendar promo"
        width="359"
        height="238"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjA1MzY4NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNDI1OTM0NH0.4TOSAYiv8YYkvLtmWnNxt1ZfXGDXBve2xkpFmo6rmZ4/img.png?width=359&amp;height=238"
    />
</a><!-- User Code --><div class="text-content"><a class="try-mni" href="/st/newCalendarpage"> 
  
	Click to Trial

</a><h4>
  
	Trial The New MNI High Speed Calendar
  
 </h4></div><!-- End User Code --></div></div><div class="ctacontainer" id="sCTA_0_0_1_0_0_0_0_2"><span class="js-brick-description hidden" data-name="Central Bank CTA-1"></span><div class="promo-block-logged-out" id="sCentral_Bank_CTA-1_0_0_2_0_0_0_1_0"><a id="sCentral_Bank_CTA-1_0_0_2_0_0_0_1_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt="Central Bank Policy promo image"
        width="359"
        height="238"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjEyOTA1Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTU3Mzg2M30.L3yH4AEDHMYezAN8TVLU8caGA08u7SY8IbJJTm0_koI/img.png?width=359&amp;height=238"
    />
</a><!-- User Code --><div class="text-content"><a class="try-mni" href="/policy/central_bank/"> 
  
	Trial MNI

</a><h4>
  
	Timely & Actionable Insight on Central Bank Policy
  
 </h4></div><!-- End User Code --></div></div><div class="ctacontainer" id="sCTA_0_0_1_0_0_0_0_3"><span class="js-brick-description hidden" data-name="All Signal CTA-1"></span><div class="promo-block-logged-out" id="sAll_Signal_CTA-1_0_0_0_0_1_0"><a id="sAll_Signal_CTA-1_0_0_0_0_1_0_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt="FI and FX Markets promo image"
        width="359"
        height="238"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjEyOTA1Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NTU3Mzg2M30.L3yH4AEDHMYezAN8TVLU8caGA08u7SY8IbJJTm0_koI/img.png?width=359&amp;height=238"
    />
</a><!-- User Code --><div class="text-content"><a class="try-mni" href="/markets/"> 
  
	Trial MNI

</a><h4>
  
	MNI is &#8220;All Signal, No Noise&#8221;
  
 </h4></div><!-- End User Code --></div></div><!-- User Code --><div class="nc_prev"><i class="mag-arrow left"></i></div><div class="nc_next"><i class="mag-arrow right"></i></div><div class="nc_btns"></div><input value="0" class="nc_cntr" type="hidden" style="display:none"><!-- End User Code --><div class="" id="sCTA_0_0_1_0_0_0_0_5"></div></div></div>

<div id="sHome_0_0_7_0_0_3_0_1_0_0_3"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sHome_0_0_7_0_0_3_0_1_0_0_3" data-offset="10" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sHome_0_0_7_0_0_3_0_1_0_0_3" class="sticky-target">
        <div class="mb-2 sidebar-posts" id="sHome_0_0_7_0_0_3_0_1_0_0_3_0"><div class="module-headline">
    <h2 class="module-headline__text h2">
        MNI NEWSLETTERS
    </h2>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="onlyNewsletter"
        data-source-type="page"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_remove_image="true"
        data-attr-layout_all_sections="bottom"
        data-attr-source_site="parent_site"
        data-attr-from_sections="Newsletter/send-to-homepage"
        data-attr-layout_date="bottom"
        data-attr-element_classes="sidebar-posts"
        data-attr-layout_headline="bottom"
        data-attr-from_statuses="published"
        data-attr-layout_Pinterest="inactive"
        data-attr-allow_duplicates="true"
        data-attr-source="filtered"
        data-attr-layout_Email="active"
        data-attr-headline_text="MNI NEWSLETTERS"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-from_sections_other_than="Products,about-mni,chinese-content"
        data-attr-data-rm-advanced="true"
        data-attr-layout_Tumblr="inactive"
        data-attr-posts_id="sHome_0_0_7_0_0_3_0_1_0_0_3_0"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-without_current="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-from_tags_other_than="~trans:zh-TW,~trans:zh-CN"
        data-attr-layout_custom_field_BulletSubject="bottom"
        data-attr-all_element_order="date,custom_field_BulletSubject,headline,all_sections,subheadline,section,author,community_name,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_is_important_news,custom_field_Bell,site_field_Twitter,site_field_Facebook,site_field_Linkedin,custom_field_subscribefee,site_field_Location,site_field_Author&#39;s Bio,custom_field_publishAsBullet,custom_field_hideAuthors,site_field_Bio,custom_field_DifferentLocation,date_modified,site_field_fx_market,site_field_fi_market,site_field_policy,site_field_data,site_field_region,site_field_political_risk,custom_field_region,custom_field_chineseBulletSubject,custom_field_StorySynopsis,site_field_EM_market,custom_field_customCSS,product_prices,product_vendor,product_buy_link,site_field_country,site_field_phone,site_field_mni_research,site_field_calendar"
        data-attr-layout_all_date_format="%B %d, %Y %H:%M GMT"
        data-attr-layout_Reddit="inactive"
        data-attr-node_id="/root/blocks/block[home]/abtests/abtest[1]/element_wrapper/row/column[2]/element_wrapper/if[is_desktop==true]/sticky/posts-"
        data-attr-limit="6"
        data-attr-v="2"
        data-attr-source_id="onlyNewsletter"
        data-attr-layout_quality="10">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2653335883"
                data-category="Markets">
<article 
    elid="2653335883" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653335883" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">June 11, 2021 20:11 GMT</span>
    </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-global-data-and-events-calendar-2653335883"  aria-label="MNI Global Data and Events Calendar" data-type="text">
        MNI Global Data and Events Calendar
    </a>
</h2>
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/markets/">Markets</a>
            </div></div></div></div>
<script type="application/json" id="post-context-2653335883">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [515317200, 480257851, 480257787], "buckets": [], "authors": [20255681, 20265769]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653334201"
                data-category="Markets">
<article 
    elid="2653334201" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653334201" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">June 11, 2021 19:45 GMT</span>
    </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-global-week-ahead-june-14-18"  aria-label="MNI Global Week Ahead June 14 – 18" data-type="text">
        MNI Global Week Ahead June 14 – 18
    </a>
</h2>
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/markets/">Markets</a>
            </div></div></div></div>
<script type="application/json" id="post-context-2653334201">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [515317200, 480257851, 480257787], "buckets": [], "authors": [20255683, 20255681, 20265769]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-macro" 
                 elid="2653329306"
                data-category="Markets">
<article 
    elid="2653329306" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653329306" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">June 11, 2021 19:21 GMT</span>
    </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-asia-markets-analysis-2653329306"  aria-label="MNI ASIA MARKETS ANALYSIS - USTs Fail To Recover Day&#39;s Losses" data-type="text">
        MNI ASIA MARKETS ANALYSIS - USTs Fail To Recover Day&#39;s Losses
    </a>
</h2>
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/markets/">Markets</a>
            </div></div></div></div>
<script type="application/json" id="post-context-2653329306">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [515317200, 480257851, 480257787], "buckets": [], "authors": [20255682, 20265763, 20265771]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-macro" 
                 elid="2653329302"
                data-category="Markets">
<article 
    elid="2653329302" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653329302" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">June 11, 2021 19:21 GMT</span>
    </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-asia-open-2653329302"  aria-label="MNI ASIA OPEN - G7  Leaders Back Biden Call For Further Stimulus" data-type="text">
        MNI ASIA OPEN - G7  Leaders Back Biden Call For Further Stimulus
    </a>
</h2>
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/markets/">Markets</a>
            </div></div></div></div>
<script type="application/json" id="post-context-2653329302">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [515317200, 480257851, 480257787], "buckets": [], "authors": [20255682, 20265763, 20265771]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-macro" 
                 elid="2653320955"
                data-category="Markets">
<article 
    elid="2653320955" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653320955" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">June 11, 2021 10:53 GMT</span>
    </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-us-markets-analysis-us-10yy-ebbs-to-new-lows"  aria-label="MNI US MARKETS ANALYSIS - US 10YY Ebbs to New Lows" data-type="text">
        MNI US MARKETS ANALYSIS - US 10YY Ebbs to New Lows
    </a>
</h2>
               
        <div class="all-related-sections">
                <a href="https://marketnews.com/markets/">Markets</a>
            </div></div></div></div>
<script type="application/json" id="post-context-2653320955">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [515317200, 480257851, 480257787], "buckets": [], "authors": [20255682, 20265763]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2653319029"
                data-category="Newsletter">
<article 
    elid="2653319029" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653319029" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">June 11, 2021 09:29 GMT</span>
    </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://marketnews.com/mni-us-open-tsy-yields-touch-fresh-lows"  aria-label="MNI US Open: Tsy Yields Touch Fresh Lows" data-type="text">
        MNI US Open: Tsy Yields Touch Fresh Lows
    </a>
</h2></div></div></div>
<script type="application/json" id="post-context-2653319029">
    {"customDimensions": {}, "post": {"providerId": 0, "sections": [515317200, 480257851], "buckets": [], "authors": [20255682, 20266141]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><span class="js-brick-description hidden" data-name="MNI-CTA-2"></span><div class="second-cta-homepage" id="sMNI-CTA-2_0_0_8_0_0_0_1_0"><!-- User Code --><div class="text-content"><a class="try-mni" id="stickylistener" href="/st/subscribeNow">
  Trial MNI
</a></div><!-- End User Code --></div>
    </div>
    	
        	
        	
    
</div></div>
</div>


    </div>
</div>



        
        
        
        
        
        
        </div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[home]/abtests/abtest[1]/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
<!-- User Code --><script>
var monitorSetStickySize = makeMonitor(
  function () {
    return document.querySelector(".sticky-target.sticky-active");
  },
  function (sticky) {  
    let footer = document.querySelector(".footer-wrapper").getBoundingClientRect().height;
    let header = document.querySelector(".top-bar-outer-wrap").getBoundingClientRect().height;
    let height = (window.innerHeight  - header)*0.9;
    console.log(sticky, document.querySelector(".sticky-target.sticky-active"));
    document.querySelector(".sticky-target.sticky-active").style.height = height+"px";
  });
monitorSetStickySize.start();  
  
  
function getWeekday() {
  if(document.querySelector('.highlighted .social-date__text')){
    let day = document.querySelector('.highlighted .social-date__text').innerText.split(" - ")[0];
    let date = new Date(day);
    let weekDay = date.getDay();
    if(weekDay=='0'){return "Sunday, "}
    if(weekDay=='1'){return "Monday, "}
    if(weekDay=='2'){return "Tuesday, "}
    if(weekDay=='3'){return "Wednesday, "}
    if(weekDay=='4'){return "Thursday, "}
    if(weekDay=='5'){return "Friday, "}
    if(weekDay=='6'){return "Saturday, "}
  }
}
  
function addWeekdayToDate(){
  let weekDay = getWeekday();
  document.querySelector('.highlighted .social-date__text').setAttribute('data-weekday', weekDay);
}
  
window.addEventListener('load', (event) => {
  addWeekdayToDate();
});
  
//depending on post type, we have some custom style to do. This function is checking post and processing each one by adding classes
function processSectionName(){
 // process section name
 let posts = document.querySelectorAll(".all-content-wrapper .widget:not(.stream-story-processed)");
  check_story_posts(posts, "homepage");
}
processSectionName();
</script><!-- End User Code --></div>
    </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23807019-1"></script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-23807019-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-23807019-1', configParams);

            
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Bonds &amp; Currency News | Market News",
        "alternateName": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https://marketnews.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MTQ0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3Mzg4NjY0N30.9GgezS2OqGk9KG7PlAar_XNx74MIU7MAu-yHfhxaDP0/image.png?width=210"
        },
        "url": "https://marketnews.com/",
        "sameAs": [
            "",
            "https://www.pinterest.com/marketnews/",
            "https://www.instagram.com/marketnews/",
            "https://www.facebook.com/marketnews",
            "https://www.linkedin.com/company/mni/",
            "https://twitter.com/MNINews",
            "https://www.youtube.com/user/marketnews"
        ]
    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://marketnews.com/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://marketnews.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">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</script>
    <script id="user-javascript-active" type="text"></script>
    <script id="user-javascript-lowest" type="text">

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        function openDropdown(linkId) {
  document.querySelector("." + linkId).classList.toggle("open-menu");
  document
    .querySelector("." + linkId)
    .parentNode.classList.toggle("active");

  var allMenu = document.querySelectorAll(".ul_drop");
  for (var i = 0; i < allMenu.length; i++) {
    var activeClassList = allMenu[i].classList;
    if (!activeClassList.contains(linkId))
      allMenu[i].classList.remove("open-menu");
    allMenu[i].parentNode.classList.remove("active");
  }
}
window.openDropdown = openDropdown;
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        document.getElementById("topbar-menu-toggle").onclick=function(){
document.body.classList.toggle("custom-menu-opened");
  document.querySelectorAll(".nav-custom span").forEach(function(button_dd){
    button_dd.onclick=function() {
      button_dd.parentElement.classList.toggle("active")
    };
  });
}
document.getElementById("topbar-search-toggle").onclick = function(){
document.body.classList.toggle("custom-search-opened");
}
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        window.createElementChangeListener('a[href*=".pdf"]',function(item){
	item.setAttribute("target","_blank")
})
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        window.sidebarTopAdHandler= function (){
 
	sidebar_sticky_container=document.querySelector('.sticky-target');
   bottom_offset=document.querySelector('.footer-links');
  if(sidebar_sticky_container && bottom_offset){
  
	  if((bottom_offset.getBoundingClientRect().top)<=(sidebar_sticky_container.offsetHeight+160)){
	   sidebar_sticky_container.style.top=((bottom_offset.getBoundingClientRect().top - sidebar_sticky_container.offsetHeight - 120))+'px';
	  }
	  else {
	   sidebar_sticky_container.style.top="120px";
	  }
  
  }
}
window.Ithrottle = function (callback, limit) {
   var wait = false;
   return function () {
	 if (!wait) {

	   callback.apply(null, arguments);
	   wait = true;
	   setTimeout(function () {
		 wait = false;
	   }, limit);
	 }
   }
 }

var sidebar_sticky_container, bottom_offset;


if(window.innerWidth>1023){

window.onscroll=sidebarTopAdHandler;
}
let header = document.querySelector(".top-bar-outer-wrap").getBoundingClientRect().height;
let height = (window.innerHeight  - 125);
   //console.log(sticky, document.querySelector(".sticky-target.sticky-active"));
   createElementChangeListener(".sticky-target",function(item){
	   item.style.height = height+"px";

   })
    

});</script>
</body>
</html>